Follow us on...
Follow us on Twitter Follow us on Facebook Watch us on YouTube
Register

Page 1 of 2 12 LastLast
Results 1 to 10 of 12
  1. #1
    Senior Member Turbyna's Avatar
    Join Date
    Oct 2009
    Location
    Gravellona Toce (VB)
    Posts
    1,188
    Post Thanks / Like
    Feedback Score
    2 (100%)

    Problema login da tapatalk

    Buongiorno staff, da qualche giorno - in seguito ad un aggiornamento di Tapatalk - non riesco più ad accedere al forum con il mio login. Ad ogni tentativo di accesso ricevo un messaggio che riporta la dicitura generica "errore di rete".
    Questa cosa, però, succede solo con KartCafè, mentre riesco a navigare normalmente negli altri forum ai quali accedo con Tapatalk. Ho già provato anche a disinstallare l'app dal telefono, ma non ho risolto.
    E' cambiata qualche impostazione? Potete aiutarmi?
    Grazie

  2. #2
    Senior Member alisskart's Avatar
    Join Date
    Mar 2013
    Location
    zona di mezzo fra BG-CR-MI
    Posts
    1,838
    Post Thanks / Like
    Feedback Score
    0
    stesso problema , devo loggarmi ogni volta , o meglio ogni volta mi chiede se voglio accedere con account esistente

  3. #3
    Senior Member ominik86's Avatar
    Join Date
    Jul 2012
    Location
    Forlì
    Posts
    1,320
    Post Thanks / Like
    Feedback Score
    1 (100%)
    Click image for larger version. 

Name:	wp_ss_20150817_0001.png 
Views:	78 
Size:	268.4 KB 
ID:	27050


    Io ho questo problema....
    Matteo

  4. #4
    Senior Member alisskart's Avatar
    Join Date
    Mar 2013
    Location
    zona di mezzo fra BG-CR-MI
    Posts
    1,838
    Post Thanks / Like
    Feedback Score
    0
    io ho problemi anche a scrivere da PC , quando clicco "invia risposta " mi dice se voglio uscire o restare nella pagina non sapendo se viene caricata che però avviene , vedi allegato Click image for larger version. 

Name:	2015-08-17_115454.jpg 
Views:	64 
Size:	19.4 KB 
ID:	27052

  5. #5
    Administrator flymika's Avatar
    Join Date
    Aug 2007
    Location
    Calusco City - Berghem
    Posts
    9,699
    Post Thanks / Like
    Feedback Score
    1 (100%)
    Lo abbiamo notato anche noi, sia per l'invio di messaggi che di nuove discussioni, esce il msg di errore ma in realtà vengono inviate correttamente.

    Il webmaster ci sta già lavorando.

    Grazie

  6. #6
    Senior Member Turbyna's Avatar
    Join Date
    Oct 2009
    Location
    Gravellona Toce (VB)
    Posts
    1,188
    Post Thanks / Like
    Feedback Score
    2 (100%)
    Quote Originally Posted by flymika View Post
    Lo abbiamo notato anche noi, sia per l'invio di messaggi che di nuove discussioni, esce il msg di errore ma in realtà vengono inviate correttamente.

    Il webmaster ci sta già lavorando.

    Grazie
    E per quanto riguarda i problemi di login? Eravate già al corrente anche di quelli? Da diversi giorni ormai leggo il forum da "esterno", non posso tenere traccia dei thread già visti...

  7. #7
    Administrator flymika's Avatar
    Join Date
    Aug 2007
    Location
    Calusco City - Berghem
    Posts
    9,699
    Post Thanks / Like
    Feedback Score
    1 (100%)
    Da tatapalk purtroppo non so... mentre dai browser tutto funziona fino a che non si inviano msg o nuove discussioni, a quel momento esce l'errore e bisogna ri-loggarsi.

    Stiamo cercando da cosa dipenda il problema visto che non son state fatte modifiche da parte nostra al sistema.

  8. #8
    Senior Member alisskart's Avatar
    Join Date
    Mar 2013
    Location
    zona di mezzo fra BG-CR-MI
    Posts
    1,838
    Post Thanks / Like
    Feedback Score
    0
    Vi hanno hackerato???

  9. #9
    Administrator KARTCAFE STAFF's Avatar
    Join Date
    Aug 2007
    Posts
    7,376
    Post Thanks / Like
    Feedback Score
    0
    Aggiorniamo Vbullettin al nuovo template e vediamo se tutto torna a posto.

    Per qualsiasi cosa manchi o sia in difetto segnalatecelo.

    Grazie

  10. #10
    Senior Member Turbyna's Avatar
    Join Date
    Oct 2009
    Location
    Gravellona Toce (VB)
    Posts
    1,188
    Post Thanks / Like
    Feedback Score
    2 (100%)
    A posto, sono riuscito ad effettuare il login!

 

 

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Applicazione TapaTalk 2015
    By Zorro82 in forum Karting e Amicizia
    Replies: 7
    Last Post: 21-01-2015, 07: 24
  2. Soddisfatti di tapatalk ??
    By ste.conca in forum Piazza kartcafe
    Replies: 4
    Last Post: 22-10-2013, 08: 52
  3. Problema kf2
    By Rampero in forum Lavorare sui Motori
    Replies: 5
    Last Post: 19-11-2011, 15: 34
  4. Replies: 0
    Last Post: 19-08-2010, 12: 21
  5. Login a singhiozzo..
    By Andrea 79 in forum Richieste allo Staff
    Replies: 1
    Last Post: 31-05-2010, 17: 28

Tags for this Thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •