Follow us on...
Follow us on Twitter Follow us on Facebook Watch us on YouTube
Register

Page 2 of 3 FirstFirst 123 LastLast
Results 11 to 20 of 30
  1. #11
    Senior Member paul78's Avatar
    Join Date
    Aug 2012
    Location
    bologna
    Posts
    1,299
    Post Thanks / Like
    Feedback Score
    3 (100%)
    Controlla bene i connettori che dal cablaggio si agganciano a quelli del motore... Vedi se ogni "dente" è perfettamente nella sua sede. Poi controlla il connettore quello che si aggancia alla bobina e gli altri due cavi con "anellino" che vanno sempre alla bobina. Di dove sei rossifumi

    Inviato dal mio Quasar con Tapatalk 2

  2. #12
    Expert Member maccaferri's Avatar
    Join Date
    May 2010
    Posts
    4,375
    Post Thanks / Like
    Feedback Score
    0
    Rossifumi, se non abiti lontano lo possiamo mettere sul banco prova ed in 10 minuti troviamo il problema. Così ti eviti di andare inutilmente in pista.

  3. #13
    Passante cossie11's Avatar
    Join Date
    Jan 2013
    Location
    Montebelluna
    Posts
    87
    Post Thanks / Like
    Feedback Score
    0
    Ciao, hai collegato bene la batteria? se non il motore stalla a 15.500.Qando hai fatto i cuscinetti di banco e paraolii ultima volta?

  4. #14
    Expert Member maccaferri's Avatar
    Join Date
    May 2010
    Posts
    4,375
    Post Thanks / Like
    Feedback Score
    0
    Quote Originally Posted by cossie11 View Post
    Ciao, hai collegato bene la batteria? se non il motore stalla a 15.500.Qando hai fatto i cuscinetti di banco e paraolii ultima volta?


    Escluderei la batteria perchè il motore funziona perfettamente anche senza. I paraoli usurati danno altri sintomi, come ancher i cuscinetti non danno quei problemi. opterei più per un problema elettrico o di carburatore.

  5. #15
    Senior Member psaico's Avatar
    Join Date
    Sep 2011
    Location
    in provincia della polenta
    Posts
    861
    Post Thanks / Like
    Feedback Score
    1 (100%)
    a me lo stesso scherzo me l'ha fatto la centralina, dava uno sfarfallio agli alti e il motore non spingeva. quindi probabilmente il problema è elettrico.
    l'unica cosa che puoi fare è controllare passo per passo tutto quello che ti è stato detto quando sei in pista, anche se butterai via mezza giornata come minimo. ciao


  6. #16
    Senior Member timpicco's Avatar
    Join Date
    Sep 2009
    Location
    bulògnà
    Posts
    872
    Post Thanks / Like
    Feedback Score
    0
    Oppure se sei vicino e nn vuoi buttare via mezza giornata ascolta il consiglio del macca ....

  7. #17
    Junior Member ZAGAR CORSE's Avatar
    Join Date
    Dec 2011
    Posts
    223
    Post Thanks / Like
    Feedback Score
    0
    Guarda il fascio di fili tra i connettori, quello blu a blocchetto è isolato nn preoccuparti se si interrompe è normale.

    Quote Originally Posted by Rossifumi_46 View Post
    Zagar qual'è il cavetto rosso di accensione?

  8. #18
    Passante Rossifumi_46's Avatar
    Join Date
    Mar 2009
    Posts
    68
    Post Thanks / Like
    Feedback Score
    0
    Quote Originally Posted by maccaferri View Post
    Rossifumi, se non abiti lontano lo possiamo mettere sul banco prova ed in 10 minuti troviamo il problema. Così ti eviti di andare inutilmente in pista.
    Grazie Macca io sono di Roma e non siamo tanto vicini, sabato faccio l'ultima prova controllo i cavi e metto un rapporto molto corto così vedo subito se rifà il difetto,
    se non va devo trovare qualcuno in zona che ha il banco prova.

  9. #19
    Senior Member drakeroma's Avatar
    Join Date
    Apr 2010
    Location
    Roma
    Posts
    709
    Post Thanks / Like
    Feedback Score
    0
    Ciao Ragazzi, è tantissimo tempo che non entro qui sul forum e con piacere (non per chi ha il problema) ho trovato qualcuno con cui condividere il malfunzionamento.
    Nel mio caso RARAMENTE ad Artena nei punti dove arrivo al max dei giri (15900-16000) mi blocca come se togliessi il gas.
    A me onostamente non sembra roba di limitatore, inizialmente ho controllato il tubo benzina per vedere se c'erano delle bolle d'aria e ho spostato leggermente il percorso del tubo, ho anche provato ad andare con più benzina nel serbatoio perchè inizialmente mi sembrava che il problema si verificasse solo quando andavo dentro con poca miscela ma poi ho notato che non era qeullo il problema (me lo ha fatto anche con 6 litri dentro), il carburatore è stato appena revisionato così come il motore e il "buco" non mi sembra affatto dato dal limitatore, rimane la questione "elettrica". Il famoso connettore a 8 poli che in passato mi aveva fatto impazzire, l'ho sostituito con uno di migliore qualità (non faccio gare per cui potrei anche saldare i fili in teoria) ma per questo motivo ho escluso un problema noto sui cablaggi ante 2012.
    Che mi rimane da controllare? Ah dimenticavo, ho sostituito pure il cavo candela e l'ho avvitato con cura nella pipetta, aggiungo che spesso uso disossidante per contatti secco (quello migliore che si usava sui potenziometri per chi macina elettronica) su tutte le parti elettriche, dai fast-on della batteria ai connettori (tutti) al blocchetto di accensione (contatti) e tutto ciò che è connessione elettrica. Ripeto, il problema me lo da solo in fondo al dritto e rarissimamente (su 40-50 giri me lo farà max in 5 giri).
    Attendo consigli

  10. #20
    Senior Member devis's Avatar
    Join Date
    Aug 2013
    Location
    verona
    Posts
    1,889
    Post Thanks / Like
    Feedback Score
    0
    Che motore hai?

    Inviato dal mio tagliaerba!!!
    tutto fumo..... niente a posto

 

 

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. giri motore
    By Andrea12 in forum Karting e Amicizia
    Replies: 7
    Last Post: 25-02-2011, 19: 58
  2. giri motore
    By menox in forum Lavorare sui Motori
    Replies: 4
    Last Post: 29-05-2010, 00: 53
  3. Giri Motore
    By Gauss in forum Lavorare sui Motori
    Replies: 12
    Last Post: 13-11-2009, 13: 40
  4. Giri motore SuperRok
    By Diba in forum Rok-Cup by Vortex
    Replies: 14
    Last Post: 08-11-2009, 09: 06
  5. giri motore k9c
    By GIO73 in forum Lavorare sui Motori
    Replies: 109
    Last Post: 20-04-2009, 22: 32

Tags for this Thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •